nativeInstaller

Understand system requirements for OS X VMs

To install a Bitnami OS X VM, you will need Mac OS X 10.10.3 or later and a 2010 or later Mac with an Intel VT-x feature set that includes Extended Page Tables (EPT).

Last modification September 5, 2018